Schlagwort-Archive: restriction

PHP Probleme nach Update in Ubuntu: open_basedir restriction in effect

Wer heute morgen kurz die von der Paketverwaltung angebotenen Updates unter Ubuntu 10.04 einspielen wollte, wurde bei dem PHP5 Paket böse überrascht. Die Probleme betreffen aber auch Ubuntu 8.04 LTS sowie 10.10. Es werden in erster Linie Server im Zusammenhang … Auf gehts

Veröffentlicht unter Linux / Unix, PHP, Plesk | Verschlagwortet mit , , , , , | Hinterlasse einen Kommentar